Geräusche aus dem Sicherungskasten

Alles zur Technik der 1100er & 850er Boxermodelle.
Antworten
brechts1
Beiträge: 6
Registriert: Di 26. Dez 2017, 14:57
Modell: BMW 1150RT 4V Doppelzündung Bauj. 2004
Wohnort: 58093

Geräusche aus dem Sicherungskasten

Beitrag von brechts1 » Sa 10. Mär 2018, 14:30

Hallo in die Runde,

mein Moped bringt mich zur :oops:
RT1150 4V Doppelzündung Bauj. 2004 springt nicht an.
Nach etlichen Versuchen den Fehler zu finden habe ich einige alte Relais(schwarz) gegen gelbe getauscht. Moped lief, aber plötzlich auch wieder nicht. Alte Relais eingebaut, Moped läuft, dann wieder nicht.
Nun ist mir aufgefallen das nach dem Zündungeinschalten normale Relaisgeräusche vom ABS kommen, aber die Kraftstoffpumpe nicht läuft.
Jetzt kommst, es ertönt kurzzeitig ein sirren/schnarren und die K-Pumpe läuft.
Hab versuch herauszuhören ob ein Relais das Geräusch verursacht, hatte das Entlastungsr. im Verdacht, aber war es nicht.
Hat da jemand ne Idee wo ich weiter suchen kann????

So mach das Fahren keinerlei Freude
Liebe Grüße
R. Brecht

der niederrheiner
Beiträge: 458
Registriert: Mi 18. Dez 2013, 21:46
Modell: BMW R75G/S

Re: Geräusche aus dem Sicherungskasten

Beitrag von der niederrheiner » Sa 10. Mär 2018, 14:34

Wenn man es nicht eindeutig hören kann, hilft vielleicht fühlen. Wenn mal'n Finger auf ein Relais legen.

Ansonsten kommen gleich sicher noch bessere Tips.


P.S.: Ansonsten biste hier in der falschen Rubrik. Hier sind die Oldtimer vertreten. Qwasi

Stephan

teileklaus
Beiträge: 1392
Registriert: Mo 3. Sep 2012, 20:51
Modell: R1200R 2008, BIG Bore
Wohnort: 748xx Mosbach/ Baden

Re: Geräusche aus dem Sicherungskasten

Beitrag von teileklaus » Sa 10. Mär 2018, 18:05

Hallo, hört sich nach kaputter Batterie an,
- was zeigt der Voltmeter bei Zündung ein für ne Spannung, da erwarte ich über 12,1 Volt
- Was zeigt der Voltmeter bei Start an? da erwarte ich mindestens 10 Volt. ( Datahold / Speicherung unterster Wert )
Sie diese Spannungen hoch genug, kannst du an Relais gehen..
viel Grüße, Klaus

Benutzeravatar
gerd_
Beiträge: 2393
Registriert: So 17. Jun 2012, 20:40

Re: Geräusche aus dem Sicherungskasten

Beitrag von gerd_ » So 11. Mär 2018, 12:28

Hi
Zieh' die Relais' nacheinander raus und probiere ob das Geräusch weiter auftritt. Wenn nein weisst Du welches es ist.
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

brechts1
Beiträge: 6
Registriert: Di 26. Dez 2017, 14:57
Modell: BMW 1150RT 4V Doppelzündung Bauj. 2004
Wohnort: 58093

Re: Geräusche aus dem Sicherungskasten

Beitrag von brechts1 » Di 13. Mär 2018, 12:18

Danke für die Tips,

hab es mit Fremdstrom probiert Spannung i.O.
Habe Relais durchgemessen K Pumpenr. zieht nicht an. Von Relais von Hand bedient läuft die Pumpe, springt trotzdem nicht an. Habe den Verteile 15V in Verdacht.

werde wohl suchen müssen :z
Liebe Grüße
R. Brecht

Pascher
Beiträge: 44
Registriert: Mi 16. Jul 2014, 22:31
Modell: K1100RS
K1200S
R1200R
R1200S
R1200RT

Re: Geräusche aus dem Sicherungskasten

Beitrag von Pascher » Di 13. Mär 2018, 17:02

Hallo
Das Geräusch könnte vom Benzinpumpenrelais kommen, wenn die Hallgeber nicht korrekt arbeiten.
Bewegt sich der Drehzahlmesser beim Starten ?
LG
Pascher

brechts1
Beiträge: 6
Registriert: Di 26. Dez 2017, 14:57
Modell: BMW 1150RT 4V Doppelzündung Bauj. 2004
Wohnort: 58093

Re: Geräusche aus dem Sicherungskasten

Beitrag von brechts1 » So 1. Apr 2018, 18:36

:flower:
Ein schöne Osterfest wünsche ich in die Runde.

Problem gefunden, hoffe ich.

Ursache war ein, vorm 3/4 Jahr erworbenes, Relais von der Motronic. Erneut erneuert, vorher alle möglichen Kabel durchgemessen und für gut befunden.
Nun hoffe ich das es das war.

Vielen Dank für die nützlichen Hinweise.

Grüße
Liebe Grüße
R. Brecht

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder