R1150R lässt sich nicht starten

Alles zur Technik der 1150er Boxermodelle.
Antworten
backsbunny
Beiträge: 60
Registriert: Sa 11. Feb 2017, 04:35
Modell: BMW R 1150 R Bj. 2003
BMW R 1200 ST BJ.2005
Wohnort: Essen

R1150R lässt sich nicht starten

Beitrag von backsbunny » Sa 5. Mai 2018, 21:22

Folgendes Problem: nach Tankstop klackt der Anlasser einmal, dann ist Stille.
Batterie ist voll, ausreichend Spannung ist vorhanden. Das Standlicht glimmt schwach, die Anzeigen leuchten sehr dezent. Sonst: passiert nix.

Sicherungen sind ohne Befund, was könnte sonst die Ursache sein?

Im Winter gab's was ähnliches, einmalig klackender Anlasser, mit WD40 in's Zündschloss war das allerdings behoben.

Hat wer Rat?

Schönes Wochenende, passt auf euch auf!

Christian.

Benutzeravatar
audiolet
Beiträge: 115
Registriert: Di 17. Dez 2013, 21:54
Modell: R1100RS
Wohnort: im Bierstädtedreieck Einbeck - Holzminden (Allersheimer) - Uslar

Re: R1150R lässt sich nicht starten

Beitrag von audiolet » Sa 5. Mai 2018, 21:50

Hallo!
Als erstes fallen mir dazu gelockerte Magnete im Anlasser ein. Außer in den 1150ern ist eine verbesserte Version ggü. den 1100ern verbaut, bei dem sich die Magnete nicht mehr so einfach lösen/verschieben können. :roll:
Bild

Benutzeravatar
Larsi
Beiträge: 1971
Registriert: Do 28. Jun 2012, 15:15
Modell: R1150RoGSter
R1200S
Wohnort: Holzminden

Re: R1150R lässt sich nicht starten

Beitrag von Larsi » So 6. Mai 2018, 09:31

Anlasser klemmt oder Batterie geht in die Knie.
Wenn das Licht beim Startversuch nur noch glimmt, tippe ich eher auf die Batterie (sollte beim Start nicht unter 10V fallen).
Ggf mal fremdstarten ... http://powerboxer.de/elektrik/39-4v1-st ... e-bei-11x0
Gruß Lars
Bild

Vier Zylinder sind zwei Motorräder oder ein halbes Auto!

backsbunny
Beiträge: 60
Registriert: Sa 11. Feb 2017, 04:35
Modell: BMW R 1150 R Bj. 2003
BMW R 1200 ST BJ.2005
Wohnort: Essen

Re: R1150R lässt sich nicht starten

Beitrag von backsbunny » So 6. Mai 2018, 20:03

Danke für eure Tipps. Sie Batteriespannung lag bei 13 Volt beim Pannenservice- Menschen.
Wie erklärt sich dann, dass sie bis dahin stets ohne Probleme gestartet ist? Eventuell doch ein durchgescheuertes Kabel? Oder die Lima?
Ob die Anschlüsse der Batterie in Ordnung sind, haben wir natürlich nicht geprüft...

Christian.

Benutzeravatar
audiolet
Beiträge: 115
Registriert: Di 17. Dez 2013, 21:54
Modell: R1100RS
Wohnort: im Bierstädtedreieck Einbeck - Holzminden (Allersheimer) - Uslar

Re: R1150R lässt sich nicht starten

Beitrag von audiolet » So 6. Mai 2018, 20:57

backsbunny hat geschrieben:
So 6. Mai 2018, 20:03
Batteriespannung lag bei 13 Volt
Wurden die 13V unter "Last" gemessen, also wenigstens mit Zündung (Licht/Kontrollleuchten) an? Oder wurde bei Zündung aus direkt an der Batterie gemessen?
backsbunny hat geschrieben:
So 6. Mai 2018, 20:03
Wie erklärt sich dann, dass sie bis dahin stets ohne Probleme gestartet ist?
Plötzlich gelockerte Magnete des Anlassers. Anlasser ausbauen, zerlegen, nachschauen.
Plötzlicher Batterietod. Spannung bei 'Zündung an' messen, und schaune, was beim Druck auf den Startknopf passiert.
Beides kann vorkommen. Evtl. wurde die Batterie auch durch einen defekten Anlasser endgültig "gehimelt".
backsbunny hat geschrieben:
So 6. Mai 2018, 20:03
Eventuell doch ein durchgescheuertes Kabel?
Könnte evtl. auch sein. Würde ich aber anhand der Felerbeschreibung erstmal ausschließen.
backsbunny hat geschrieben:
So 6. Mai 2018, 20:03
Oder die Lima?
Die hat doch nicht direkt was mit dem Startvorgang zu tun. Und wenn die defekt wäre, würde dei Batterie nicht geladen werden und dann irgendwann leer sein. Aber dann würdest Du da keine 13V mehr haben. Also meiner Einschätzung nach auch eher unwahrscheinlich.
backsbunny hat geschrieben:
Sa 5. Mai 2018, 21:22
Batterie ist voll, ausreichend Spannung ist vorhanden. Das Standlicht glimmt schwach, die Anzeigen leuchten sehr dezent.
Bei voller Spannung sollten Anzeigen und Standlicht aber normal kräftig leichten und nicht nur schwach glimmen. Also kann da keine ausreichende Spannung vorhanden sein.
Bild

backsbunny
Beiträge: 60
Registriert: Sa 11. Feb 2017, 04:35
Modell: BMW R 1150 R Bj. 2003
BMW R 1200 ST BJ.2005
Wohnort: Essen

Re: R1150R lässt sich nicht starten

Beitrag von backsbunny » So 6. Mai 2018, 21:08

Hallo audiolet, Spannung natürlich ohne Zündung. Du könntest also, wie Lars auch, Recht haben.
Die Kiste steht beim BMW- Händler, werde morgen mal versuchen das zu klären. Bin leider absolut kein Schrauber...
Christian.

pepper.at
Beiträge: 41
Registriert: So 12. Jun 2016, 14:04
Modell: BMW R1150R
Wohnort: Tirol
Kontaktdaten:

Re: R1150R lässt sich nicht starten

Beitrag von pepper.at » So 6. Mai 2018, 21:19

hatte ich mal nach dem ausladen in bozen. plötzlicher batterietot.... bin dann mit anschieben noch die tour zu ende gefahren....

backsbunny
Beiträge: 60
Registriert: Sa 11. Feb 2017, 04:35
Modell: BMW R 1150 R Bj. 2003
BMW R 1200 ST BJ.2005
Wohnort: Essen

Re: R1150R lässt sich nicht starten

Beitrag von backsbunny » Di 8. Mai 2018, 16:45

Das war's denn auch: Batterie hat ganz akutes Kammerflimmern bekommen; Exitus.

Vielen Dank für euren Input!

Christian.

der niederrheiner
Beiträge: 495
Registriert: Mi 18. Dez 2013, 21:46
Modell: BMW R75G/S

Re: R1150R lässt sich nicht starten

Beitrag von der niederrheiner » Di 8. Mai 2018, 19:57

Aha, so ungewöhnlich ist das unangekündigte Versagen der Batterie wohl nicht. Hatte ich beim PKW schon zweimal. Netterweise immer, als er vor der Haustür stand. Und im Abstand einiger Jahre. Abends abgestellt. Morgens nur noch Klack!


Stephan

Antworten