IABS bei 2003er GSA blinkt manchmal

Alles zur Technik der 1150er Boxermodelle.
Benutzeravatar
Klausmong
Beiträge: 62
Registriert: Sa 2. Dez 2017, 14:55

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Klausmong » Mo 11. Feb 2019, 21:40

Franz Gans hat geschrieben:
Mo 11. Feb 2019, 13:38


Eventuell ist es ein unpassender Sensor oder ein Vorgaenger hat am Sensorrad bzw. dessen Befestigung gefummelt?

Viele Gruesse
Karl-Heinz
In der Türkei wurde im September das Hinterradlager neu gemacht, das ist aber ca 10.000km her.
Und erst jetzt geht das nicht mehr, von daher glaube ich fast nicht das ein Zusammenhang besteht, und sonst wurde da hinten nicht rumgewerkelt.

Ich bekomme die Woche wie gesagt einen gebrauchten Sensor auch aus 2003 für die GS, dann werden wir sehen.

teileklaus
Beiträge: 1566
Registriert: Mo 3. Sep 2012, 20:51
Modell: R1200R 2008, BIG Bore
Wohnort: 748xx Mosbach/ Baden

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von teileklaus » Mo 11. Feb 2019, 21:46

genau vorne hatte ich mal einen zum Durchmessen, da ging Ohmisch nichts, nun hab ich einen Osszi.
Das sind Hallgeber oder Aktive Sensoren, die eine dünne Spannung ausgeben..
viel Grüße, Klaus

Pascher
Beiträge: 74
Registriert: Mi 16. Jul 2014, 22:31
Modell: K1100RS
K1200S
R1200R
R1200S
R1200RT

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Pascher » Mo 11. Feb 2019, 22:02

Hallo
Die beiden Adern dienen der Spannungsversorgung für den aktiven Hallgeber.
Die Signale werden als Stromimpulse geliefert.
Lo=7mA
Hi=14mA
LG
Pascher

Franz Gans
Beiträge: 163
Registriert: Fr 3. Jul 2015, 18:30

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Franz Gans » Mo 11. Feb 2019, 23:50

Pascher hat geschrieben:
Mo 11. Feb 2019, 20:55
Hallo
IABS 2003 arbeitet mit einem aktiven Hallgeber.
Er lässt sich nicht mit dem Ohmmeter durchmessen.
Dem Fehlerspeicher glauben oder mit dem Oska messen.
Der Abstand zum Geberkranz beträgt 0.2-1.7 mm.
Oh, wie unangenehm, also anders als bisherige Ausfuehrungen und damit danebengelangt. Vielen Dank fuer die Information, gut zu wissen. Dann sind aber auch mehr als zwei Anschlusskontakte im Stecker vorhanden?

Allerdings wundert mich die Verwendung eines derartigen Sensors im KFZ-Bereich, wo man doch mit den Hallgebern bei den R11x0 schon einiges Lehrgeld gezahlt hat (haben allerdings freundlicherweise die Kunden uebernommen). Etwas einfacheres als eine robuste, leistungsarm zu betreibende, widerstandsfaehige und billige Spule kann man doch - noch dazu fuer die Bremserei - kaum waehlen. Eine allgemeine Abkehr vom Hallgeber im KFZ-Bereich ist auch in der Autobranche - zumindest fuer die Zuendungsgeschichten - zu beobachten gewesen.

Viele Gruesse
Karl-Heinz

Benutzeravatar
Klausmong
Beiträge: 62
Registriert: Sa 2. Dez 2017, 14:55

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Klausmong » Di 12. Feb 2019, 07:27

Franz Gans hat geschrieben:
Mo 11. Feb 2019, 23:50


Oh, wie unangenehm, also anders als bisherige Ausfuehrungen und damit danebengelangt. Vielen Dank fuer die Information, gut zu wissen. Dann sind aber auch mehr als zwei Anschlusskontakte im Stecker vorhanden?



Viele Gruesse
Karl-Heinz
Bei meinem Hallgeber ist definitiv ein Stecker mit 2 Polen verbaut

Benutzeravatar
gerd_
Beiträge: 2586
Registriert: So 17. Jun 2012, 20:40

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von gerd_ » Di 12. Feb 2019, 09:24

Hi
Franz Gans hat geschrieben:
Mo 11. Feb 2019, 23:50
Oh, wie unangenehm, also anders als bisherige Ausfuehrungen und damit danebengelangt. Vielen Dank fuer die Information, gut zu wissen. Dann sind aber auch mehr als zwei Anschlusskontakte im Stecker vorhanden?

Allerdings wundert mich die Verwendung eines derartigen Sensors im KFZ-Bereich, wo man doch mit den Hallgebern bei den R11x0 schon einiges Lehrgeld gezahlt hat (haben allerdings freundlicherweise die Kunden uebernommen). Etwas einfacheres als eine robuste, leistungsarm zu betreibende, widerstandsfaehige und billige Spule kann man doch - noch dazu fuer die Bremserei - kaum waehlen. Eine allgemeine Abkehr vom Hallgeber im KFZ-Bereich ist auch in der Autobranche - zumindest fuer die Zuendungsgeschichten - zu beobachten gewesen.
Hi
Nö, es sind nur 2 Kontakte. Folglich können diese nicht nur der Stromversorgung dienen sondern auch das Signal muss drüber. Wenn dieses aber zwischen 2 Werten springt ist es ja eindeutig.
Das Problem bei den Spulen ist, dass der Wert nicht springt sondern schwingt UND die Amplitude drehzahlabhängig ist. Speziell bei langsamen Drehzahlen läuft das auf eine Gleichspannung hin.
Hallgeber sind Out? Was wird stattdessen verbaut? Der OT der Kurbelwelle muss exakt erkannt werden (Kurbelwellensensor) und auch der jeweilige Zylinder (Nockenwellensensor) ist interessant seit nicht mehr beide Zylinder gleichzeitig sondern selektiv gezündet werden.
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Pascher
Beiträge: 74
Registriert: Mi 16. Jul 2014, 22:31
Modell: K1100RS
K1200S
R1200R
R1200S
R1200RT

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Pascher » Di 12. Feb 2019, 10:11

Hallo,
mir sind keine besonderen Probleme mit Hallgebern bekannt.
Die Probleme mit den Zündhallgebern der R1150 sind ein anderes Thema.
Wenn Probleme mit Induktiv- und Hallgebern auftraten, waren es meist defekte Kabel.
Die Ursachen sind oft zu stramme Straps im Knick- oder Einfederbereich, oder bei Reparaturarbeiten wurden die Kabel überdehnt.
Der Hallgeber kann ab Drehzahl=0 schon Signale liefern.
Der Induktivgeber benötigt eine Mindestdrehzahl.
Bereits im Stand macht der Hallgeber einen Funktionstest und liefert entsprechende Fehlercodes an das Steuergerät.
Die Höhe der Stromimpulse ist über den ganzen Drehzahlbereich konstant.
Der Sensorabstand hat keinen Einfluss auf die Impulsgröße.
Deshalb muss der Sensorabstand auch nicht genau eingestellt werden.
Bei extrem danebenliegenden Sensorabstand wird es dem Steuergerät als Fehlercode mitgeteilt.
Der Hallgeber kann um viele intelligente Funktionen ergänzt werden.
Es ist auch möglich, die Drehrichtung des Rades zu erkennen.
Ich weiß nicht, ob BMW diese intelligenten Funktionen alle nutzt.
LG
Pascher

Clow31
Beiträge: 26
Registriert: Do 12. Okt 2017, 12:12

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Clow31 » Di 12. Feb 2019, 13:41

Das ABS Steuergerät kann schon mal kaputtgehen

Benutzeravatar
Klausmong
Beiträge: 62
Registriert: Sa 2. Dez 2017, 14:55

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Klausmong » Di 12. Feb 2019, 14:57

Clow31 hat geschrieben:
Di 12. Feb 2019, 13:41
Das ABS Steuergerät kann schon mal kaputtgehen
Klausmong hat geschrieben:
So 10. Feb 2019, 11:54


Bild

Franz Gans
Beiträge: 163
Registriert: Fr 3. Jul 2015, 18:30

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Franz Gans » Di 12. Feb 2019, 17:32

Pascher hat geschrieben:
Di 12. Feb 2019, 10:11
Hallo,
mir sind keine besonderen Probleme mit Hallgebern bekannt.
Die Probleme mit den Zündhallgebern der R1150 sind ein anderes Thema.
Alles was Du geschrieben hast und ich weggeloescht habe, trifft eindeutig zu. Insbesondere auch die Eigenschaft sehr niedrige Drehzahlen ohne Einfluss auf die Signalhoehe und (mit Abstrichen) des Sensorabstandes erfassen zu koennen, aber das sollte im vorliegenden Fall doch kein echtes Problem darstellen, nachdem es bisher auch gelangt hatte?

Nachteil der Hallsensoren ist ihr Preis, ihr zu kompensierender Temperaturgang, ihr gegenueber der Spule eingeschraenkte Temperaturbereich, und nachdem es Halbleiter sind, schaetze ich ich auch ihre Robustheit fuer den KFZ-Betrieb (der "dicke Hammer" des Schraubers, sei er ein professioneller oder ein amateurhafter) als schlechter ein als die von Spulen.

Aber sei's drum, da die Spule hier in dieser Anwendung offensichtlich out ist und der Hallsensor das Sagen hat.

Viele Gruesse
Karl-Heinz

Franz Gans
Beiträge: 163
Registriert: Fr 3. Jul 2015, 18:30

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Franz Gans » Di 12. Feb 2019, 18:15

gerd_ hat geschrieben:
Di 12. Feb 2019, 09:24
Hallgeber sind Out? Was wird stattdessen verbaut? Der OT der Kurbelwelle muss exakt erkannt werden (Kurbelwellensensor) und auch der jeweilige Zylinder (Nockenwellensensor) ist interessant seit nicht mehr beide Zylinder gleichzeitig sondern selektiv gezündet werden.
Ich habe das mal vor geraumer Zeit ein wenig verfolgt und festgestellt, dass die frueher auch bei den Automobilen gerne innerhalb des Verteilers eingesetzten Hallgeber (teilweise wurden sogar Lichtschranken verwendet) zur Steuerung der Zuendung durch Induktivgeber ersetzt wurden. Verteilerzuendungen sind allerdings out.

Soweit mir bekannt ist, werden fuer Kurbelwellen- und Nockenwellensensoren gerne Spulen herangezogen. Wie weit das verallgemeinerbar ist, weiss ich nicht sicher, stelle mir aber vor, dass der Halbleitersensor in dem Bereich ein (zu) hartes Leben (Chemie, Temperaturen, Vibrationen) haette.

Hallgeber sind nicht per se out, finden sich aber (Bosch, Kraftfahrtechnisches Taschenbuch) vorwiegend im Bereich von Winkel- und Drehzahlerfassungen eher an anderen Stellen in den Fahrzeugen wieder.

Viele Gruesse
Karl-Heinz

Benutzeravatar
gerd_
Beiträge: 2586
Registriert: So 17. Jun 2012, 20:40

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von gerd_ » Di 12. Feb 2019, 19:52

Hi
Ein Induktivgeber ist eine Spule. Teilweise ist natürlich die Aufbereitungselektronik integriert und formt das Signal, trägt jedoch dann auch nicht zur Robustheit bei.
Lichtschranken waren kurz mal üblich, verdreckten aber zu schnell und hatten auch kein scharfes Signal.
Ob ich den OT von der Kurbelwelle abnehme oder die Drehzahl bleibt ziemlich egal wenn es ein Hallgeber ist. Das eine Signal wird eben als "absolut" ausgewertet, das andere mit Zeitbezug.
Eine Spule reicht bei der Nockenwelle locker aus wenn es nur um die Zylindererkennung geht. Weshalb aber sollte man technisch unterschiedliche Sensoren verbauen?
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Franz Gans
Beiträge: 163
Registriert: Fr 3. Jul 2015, 18:30

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Franz Gans » Mi 13. Feb 2019, 22:28

gerd_ hat geschrieben:
Di 12. Feb 2019, 19:52
Ein Induktivgeber ist eine Spule. Teilweise ist natürlich die Aufbereitungselektronik integriert und formt das Signal, trägt jedoch dann auch nicht zur Robustheit bei.
Lichtschranken waren kurz mal üblich, verdreckten aber zu schnell und hatten auch kein scharfes Signal.
Ob ich den OT von der Kurbelwelle abnehme oder die Drehzahl bleibt ziemlich egal wenn es ein Hallgeber ist. Das eine Signal wird eben als "absolut" ausgewertet, das andere mit Zeitbezug.
Eine Spule reicht bei der Nockenwelle locker aus wenn es nur um die Zylindererkennung geht. Weshalb aber sollte man technisch unterschiedliche Sensoren verbauen?
> Ein Induktivgeber ist eine Spule.
Das durftest Du bei mir als bekannt voraussetzen. ich nutze meine Formulierungen auch ein wenig zur Vermeidung von direkten Wortwiederholungen. Im folgenden der Eindeutigkeit / Verstaendlichkeit halber mal eher nicht.

> Ob ich den OT von der Kurbelwelle abnehme oder die Drehzahl bleibt ziemlich egal wenn es ein Hallgeber ist. Das eine
Mir sind auch Hallgeberausfaelle (bei R1100) bekannt geworden, die nach einer Autobahnstrecke aufgetreten sind. Ich sehe darin - passend zum Halbleitermaterial - mangelnde Widerstandsfaehigkeit gegen hohe Temperaturen und entnehme daraus den Grund solche Sensoren nicht in den widrigsten Ecken des Motors zu betreiben.

> Weshalb aber sollte man technisch unterschiedliche Sensoren verbauen?
Verstehe ich nicht. Was meinst Du damit? Am Motor induktive Sensoren und an den Raedern Halbleitersensoren passend zur Umgebung und den weiteren Anforderungen. Kurbel- und Nockenwelle drehen fuer den Induktivsensor immer schnell genug. Im Radbereich koennte man wegen der u. U. geringeren Drehzahlen fuer induktive Sensoren entweder mit der Lochblende "spielen" (Durchmesser, Anzahl der Loecher), oder wenn die Hitze der Bremsanlage gut genug vom Halbleiterbauteil ferngehalten werden kann, eben auch den Hallsensor einsetzen um die Lochblende verkleinern und vereinfachen zu koennen.

Viele Gruesse
Karl-Heinz

Benutzeravatar
gerd_
Beiträge: 2586
Registriert: So 17. Jun 2012, 20:40

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von gerd_ » Do 14. Feb 2019, 00:17

Hi
Ja, sie drehen schnell genug, geben aber -wie wir wissen- eher "schwammige" Signale ab. Und ob" ich" dann das "sinusähnliche" Signal forme oder gleich einen "Hall" verwende ist egal und "ich" brauche nicht über unterschiedliche Verarbeitung nachdenken.
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Benutzeravatar
Klausmong
Beiträge: 62
Registriert: Sa 2. Dez 2017, 14:55

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Klausmong » So 17. Feb 2019, 12:33

Ich habe jetzt mal den Sensor gewechselt.


Nach dem starten kommt nach ca 1 Min wieder das Licht auf beiden Anzeigen, also einmal Blinken beim Oberen Licht, und statisch rot leuchten beim Unteren Licht.

Da bin ich noch nicht mal weggefahren.
( wollte ich vermeiden da ich heute krankheitsbedingt eher die Füße still halten will )

Der Sensor hat fast die selbe Nummer, aber nur fast, die Frage ist ob es was ausmacht.

Beide sind von Beru mit FTE und BMW Abzeichen.

Nur die Endnummer ist unterschiedlich 006 beim neuen und 010 beim Alten-
Einziger Unterschied der mir aufgefallen ist, die Kabellänge ist ca 15-20cm kürzer.


Der Neue:
Bild

Der Alte:
Bild

Was ich noch nicht gemacht habe ist den Fehlerspeicher zurückzusetzten, weil der Bikescan wieder beim Kumpel ist.

Ist das zwingend erforderlich damit der Fehler nicht wieder auftritt??
Wenn ja dann düse ich halt trotz Männergrippe schnell hin und lass das löschen.

Benutzeravatar
gerd_
Beiträge: 2586
Registriert: So 17. Jun 2012, 20:40

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von gerd_ » So 17. Feb 2019, 18:20

Hi
Ein gespeicherter Fehler löscht sich nicht von selbst. Allerdings kannst Du auch die Batterie über Nacht abklemmen (es muss dazu nicht dunkel sein :-)). Das bewirkt auch einen Reset des Fehlerspeichers.
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Pascher
Beiträge: 74
Registriert: Mi 16. Jul 2014, 22:31
Modell: K1100RS
K1200S
R1200R
R1200S
R1200RT

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Pascher » So 17. Feb 2019, 21:52

Hallo
Auch wenn der Fehlerspeicher gesetzt ist, muss die Warnlampe ausgehen, wenn der Fehler behoben wurde.
Der Fehlerspeichereintrag wird dann als nicht aktuell gelistet.
Viele Fehler löschen sich automatisch nach 40 Motorstarts, wenn der Fehler nicht erneut aufgetreten ist.
LG
Pascher

Pascher
Beiträge: 74
Registriert: Mi 16. Jul 2014, 22:31
Modell: K1100RS
K1200S
R1200R
R1200S
R1200RT

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Pascher » So 17. Feb 2019, 22:07

Klausmong hat geschrieben:
So 17. Feb 2019, 12:33
Ich habe jetzt mal den Sensor gewechselt.


Nach dem starten kommt nach ca 1 Min wieder das Licht auf beiden Anzeigen, also einmal Blinken beim Oberen Licht, und statisch rot leuchten beim Unteren Licht.

Da bin ich noch nicht mal weggefahren.
( wollte ich vermeiden da ich heute krankheitsbedingt eher die Füße still halten will )

Der Sensor hat fast die selbe Nummer, aber nur fast, die Frage ist ob es was ausmacht.

Beide sind von Beru mit FTE und BMW Abzeichen.

Nur die Endnummer ist unterschiedlich 006 beim neuen und 010 beim Alten-
Einziger Unterschied der mir aufgefallen ist, die Kabellänge ist ca 15-20cm kürzer.


Der Neue:
Bild

Der Alte:
Bild

Was ich noch nicht gemacht habe ist den Fehlerspeicher zurückzusetzten, weil der Bikescan wieder beim Kumpel ist.

Ist das zwingend erforderlich damit der Fehler nicht wieder auftritt??
Wenn ja dann düse ich halt trotz Männergrippe schnell hin und lass das löschen.
Hallo
Wahrscheinlich ist der Sensor falsch!
Bis09/2002 wurde ABSII verbaut.
Danach wurde von Induktiv auf Hallgeber umgestellt.
LG
Pascher

Benutzeravatar
Klausmong
Beiträge: 62
Registriert: Sa 2. Dez 2017, 14:55

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Klausmong » So 17. Feb 2019, 22:45

OK, werde ich nochmal probieren.

Den Sensor hatte ich von ebay, und da war er mit BJ2003 beschrieben.
Meine ist 2003 ( genauer gesagt 11/2002 gebaut mit IABS )

Sonst hätte ich den nicht genommen.

Ich wollte mir zum Probieren keinen Neuen um 178 Euro kaufen um dann draufzukommen das er das doch nicht war.

Benutzeravatar
gerd_
Beiträge: 2586
Registriert: So 17. Jun 2012, 20:40

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von gerd_ » Mo 18. Feb 2019, 08:34

Hi
Das Datum 09/02 stimmt
Der ABS II Sensor hat allerdings die Nummer 2331287 und der
I-ABS G1 Sensor hat 7670028
Somit bezeichnen "006" oder "010" nix was sich mit "BMW-Mitteln" nachvollziehen lässt
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Benutzeravatar
Klausmong
Beiträge: 62
Registriert: Sa 2. Dez 2017, 14:55

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Klausmong » Mo 18. Feb 2019, 10:28

Das ist das Eigenartige, denn die Nummer 191 315 006 ist am Sensor aufgeprägt ( siehe Bilder )

Nachtrag:

Nochmal geschaut, da steht eine weitere Nummer auf der anderen Seite, die ist wie von Dir beschrieben die richtige Nummer.

Bild

Und beim Ersatzteil eben die Falsche.

Es wird langsam Licht.

Danke

ADVBiker
Beiträge: 105
Registriert: Fr 1. Jul 2016, 12:36
Modell: 1150 GSA, die 3.

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von ADVBiker » Di 19. Feb 2019, 18:08

Es werde Licht? 8-)
Dann weisst Du nun, dass beim BMW Logo die BMW Teilenummer zu finden ist? Und die andere Nummer die Teilenummer vom Hersteller des Teiles ist? :) :thumb:

Benutzeravatar
Klausmong
Beiträge: 62
Registriert: Sa 2. Dez 2017, 14:55

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Klausmong » Di 19. Feb 2019, 19:34

Anscheinend

Again what learned :thumb: :thumb:

Gerade hab ich den neuen (und richtigen ) Sensor erhalten.

Erster kurzer Test am Abend sieht mal erfolgreich aus.

Aber erst morgen wenn ich wieder unterwegs bin werde ich merken ob das auf Dauer auch so bleibt.

Erster Eindruck ist jedenfalls mal Zuversicht.

Aber ich sehe das als Lernen, so kommt man langsam zu immer mehr Wissen zu den Kühen.
Ist nebenbei auch meine Erste Maschine die ABS hat ( welche in meinem Besitz ist und nicht nur Probefahrt. )

Benutzeravatar
gerd_
Beiträge: 2586
Registriert: So 17. Jun 2012, 20:40

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von gerd_ » Di 19. Feb 2019, 20:18

Hi
ADVBiker hat geschrieben:
Di 19. Feb 2019, 18:08
Es werde Licht? 8-)
Dann weisst Du nun, dass beim BMW Logo die BMW Teilenummer zu finden ist? Und die andere Nummer die Teilenummer vom Hersteller des Teiles ist?
Leider nicht immer und nicht unbedingt. Wenn Du z.B. auf Deinen Zylinder guggst und die Nummer neben dem BMW Logo "irgendwo" suchst findest Du nichts!
Es ist die Halbteilenummer des Gusses.
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Benutzeravatar
Klausmong
Beiträge: 62
Registriert: Sa 2. Dez 2017, 14:55

Re: IABS bei 2003er GSA blinkt manchmal

Beitrag von Klausmong » Mi 20. Feb 2019, 10:06

Meine Zuversicht ist wieder der Hoffnungslosigkeit gewichen.

Heute nach 10 km mit dem neuem Sensor wieder das Blinken im Cockpit.

Langsam weiß ich nicht weiter, hat sonst wer eine Ahnung wo ich weitersuchen kann?

Antworten