RT springt nach Tankausbau nicht mehr an

Alles zur Technik der 1150er Boxermodelle.
Antworten
klein.le
Beiträge: 10
Registriert: Mo 13. Aug 2018, 23:11
Modell: R 1150 RT
Wohnort: Lemgo, OWL

RT springt nach Tankausbau nicht mehr an

Beitrag von klein.le » Di 25. Sep 2018, 12:08

Hallo zusammen,

nachdem ich den Tank für den Wechsel des ABS Moduls demontiert habe,
will der Zweizylinder nicht mehr starten.
Mit zusätzlichem Kraftstoff im Lufi springt er an läuft selbstverständlich unrund,
aber springt an.
Hab die Einspritzdüsen demontiert, dort kommt Kraftstoff an, wird auch vernebelt,
aber über die Menge und den Druck kann ich nichts aussagen.
Nach Informationen hier im Forum kann eine Undichtigkeit im Kraftstoffsystem im Innern des Tanks ursächlich sein,
möglicherweise auch der Druckregler.
Gibt es von eurer Seite sachdienliche Hinweise?

Besten Gruß
Helmut

Benutzeravatar
gerd_
Beiträge: 2465
Registriert: So 17. Jun 2012, 20:40

Re: RT springt nach Tankausbau nicht mehr an

Beitrag von gerd_ » Di 25. Sep 2018, 17:08

Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

huckes
Beiträge: 105
Registriert: Di 9. Jul 2013, 11:10
Modell: R75/5, R1100RT
Wohnort: Weißenburg in Bayern

Re: RT springt nach Tankausbau nicht mehr an

Beitrag von huckes » Mi 26. Sep 2018, 11:40

Hallo,

Läuft die Benzinpumpe an? Wenn nicht, Stecker nicht richtig zusammen gesteckt?
Zu- und Rücklaufschlauch vertauscht? Oder ging das nur bei den 1100-er?

Grüße,
Hans

der niederrheiner
Beiträge: 481
Registriert: Mi 18. Dez 2013, 21:46
Modell: BMW R75G/S

Re: RT springt nach Tankausbau nicht mehr an

Beitrag von der niederrheiner » Mi 26. Sep 2018, 13:55

Wenn die RT diese Schnellkupplungen hat, geht's nicht. die sollten unverwechselbar eingebaut sein.


Stephan

teileklaus
Beiträge: 1444
Registriert: Mo 3. Sep 2012, 20:51
Modell: R1200R 2008, BIG Bore
Wohnort: 748xx Mosbach/ Baden

Re: RT springt nach Tankausbau nicht mehr an

Beitrag von teileklaus » Mi 26. Sep 2018, 18:04

Wenn die Tankpumpe mit Zündung anläuft, muss 3..3,5 Bar am Druck Manometer , zB an der Düse abgegriffen, angezeigt sein .
Ohne Manometer kann man den Rohranschluss einer Düse in eine Flasche führen, dann sollte dort blasenfrei gezapft werden und die Flasche schnell voll werden.
Ansonsten alles wieder leeren, runterbauen Tankeinbauten wie Druckschlauch Filter und abgehende Schläuche auf Dichtheit und den festen Sitz der Schnellverschluss Verrastung prüfen.
Läuft die Pumpe nach Zündung ein an, und geht gleich wieder aus, sollte erst mal von guten Druck ausgegangen werden können, aber ungeprüft weiß man es halt nicht sicher.
viel Grüße, Klaus

Benutzeravatar
Christian
Beiträge: 32
Registriert: So 10. Jun 2018, 21:24
Modell: R1150R
Wohnort: Fintel

Re: RT springt nach Tankausbau nicht mehr an

Beitrag von Christian » Mi 3. Okt 2018, 18:38

Man muss alles in Betracht ziehen, was jetzt anders ist, als vorher.
Wenn alles andere so ist, wie vorher - könnte man überlegen, ob es am neuen ABS Modul liegt (aus welchen Gründen auch immer). Springt sie an, nachdem du das alte Modul wieder verbaut hast?

Fangio
Beiträge: 2
Registriert: So 7. Okt 2018, 14:23

Re: RT springt nach Tankausbau nicht mehr an

Beitrag von Fangio » So 7. Okt 2018, 14:28

Ich hatte einmal ein ähnliches Problem. Hier hatte sich der Bowdenzug der die zwei Zylinder verbindet aus der Einstellschraube herausgesogen und and der aussen an der Einstellschraube aufgehangen so das die Zylinger quasi nicht mehr Syncron waren. Bowdenzug wieder richtig montiert and alles lief wieder normal.

Benutzeravatar
gerd_
Beiträge: 2465
Registriert: So 17. Jun 2012, 20:40

Re: RT springt nach Tankausbau nicht mehr an

Beitrag von gerd_ » So 7. Okt 2018, 16:12

Bei der 1150 gibt es keinen Zug der irgendwas verbindet
gerd
Vollkommenheit entsteht offenbar nicht dann, wenn man nichts mehr hinzuzufügen hat, sondern wenn man nichts mehr wegnehmen kann.
Antoine de Saint=Exupéry

Fangio
Beiträge: 2
Registriert: So 7. Okt 2018, 14:23

Re: RT springt nach Tankausbau nicht mehr an

Beitrag von Fangio » So 7. Okt 2018, 17:13

Hallo Gerd. Bei meiner r1150rt bj 2004 schon.

Gruß Jörg

Benutzeravatar
Larsi
Beiträge: 1964
Registriert: Do 28. Jun 2012, 15:15
Modell: R1150RoGSter
R1200S
Wohnort: Holzminden

Re: RT springt nach Tankausbau nicht mehr an

Beitrag von Larsi » So 7. Okt 2018, 20:02

Fangio hat geschrieben:
So 7. Okt 2018, 17:13
Hallo Gerd. Bei meiner r1150rt bj 2004 schon.

Gruß Jörg
Dann isses die Einzige, die das hat.

Die Boxer ab ca 1996 haben einen Seilzugverteiler.
Ein Zug vom Griff unter den Tank, von dort zwei weitere Züge, jeweils einer zu jeder Drosselklappe.
Zusätzlich ein Zug vom "Choke"-hebel zum Verteiler.
Gruß Lars
Bild

Vier Zylinder sind zwei Motorräder oder ein halbes Auto!

teileklaus
Beiträge: 1444
Registriert: Mo 3. Sep 2012, 20:51
Modell: R1200R 2008, BIG Bore
Wohnort: 748xx Mosbach/ Baden

Re: RT springt nach Tankausbau nicht mehr an

Beitrag von teileklaus » So 14. Okt 2018, 16:10

gibts ne Auflösung oder hab ich was übersehen?
viel Grüße, Klaus

klein.le
Beiträge: 10
Registriert: Mo 13. Aug 2018, 23:11
Modell: R 1150 RT
Wohnort: Lemgo, OWL

Re: RT springt nach Tankausbau nicht mehr an

Beitrag von klein.le » Mo 15. Okt 2018, 10:58

Hallo,
ja - der Klassiker - ein vom Kraftstofffilter abgerutschter Schlauch hat die Störung verursacht.
DIe Düsen wurden durch die Schwerkraft mit Benzin versorgt, natürlich drucklos.
Das Problem ist behoben, nun versagt der Hallgeber den Dienst, kein Zündfunken.
Besten Gruß
Helmut

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder